<!doctype html>
<html xml:lang="de-DE" lang="de-DE" >
<head>
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
     	 
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Lichtwissen praxisnah vermittelt | Lichtnet</title><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lichtnet &raquo; Feed" href="https://www.lichtnet.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lichtnet &raquo; Kommentar-Feed" href="https://www.lichtnet.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lichtnet &raquo; Lichtwissen praxisnah vermittelt Kommentar-Feed" href="/lichtwissen-praxisnah-vermittelt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaqueries124-css'  href='https://www.lichtnet.de/wp-content/themes/default/css-compiled/mediaqueries.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lichtnet.de/wp-content/themes/default/style.css" type="text/css"/><script type='text/javascript' src='/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='ajax-login-script-js-extra'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/www.lichtnet.de\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.lichtnet.de","loadingmessage":"Sending user info, please wait..."};
var ajax_login_object = {"ajaxurl":"https:\/\/www.lichtnet.de\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.lichtnet.de","loadingmessage":"Sending user info, please wait..."};
var ajax_login_object = {"ajaxurl":"https:\/\/www.lichtnet.de\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.lichtnet.de","loadingmessage":"Sending user info, please wait..."};
var ajax_login_object = {"ajaxurl":"https:\/\/www.lichtnet.de\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.lichtnet.de","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/default/js/ajax.js' id='ajax-login-script-js'></script>
<script type='text/javascript' src='/wp-content/plugins/gantry/js/mootools.js' id='mootools.js-js'></script>
<script type='text/javascript' src='/wp-content/themes/default/js/rokmediaqueries.js' id='/wp-content/themes/default/js/rokmediaqueries.js-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js' id='/wp-includes/js/jquery/jquery.js-js'></script>
<link rel="https://api.w.org/" href="https://www.lichtnet.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lichtnet.de/wp-json/wp/v2/posts/60366" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lichtnet.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lichtnet.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zeit für mehr Austausch' href='/zeit-fuer-mehr-austausch/' />
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="/lichtwissen-praxisnah-vermittelt/" />
<link rel='shortlink' href='https://www.lichtnet.de/?p=60366' />
<link rel="alternate" type="application/json+oembed" href="https://www.lichtnet.de/wp-json/oembed/1.0/embed?url=%2Flichtwissen-praxisnah-vermittelt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lichtnet.de/wp-json/oembed/1.0/embed?url=%2Flichtwissen-praxisnah-vermittelt%2F&#038;format=xml" />
	<style type="text/css">
		<!--
a, ul.menu li .separator {color:#2698de;}.button, .readon, .readmore, button.validate, #member-profile a, #member-registration a, .formelm-buttons button, .btn-primary {border-color:#155d89;}.button, .readon, .readmore, button.validate, #member-profile a, #member-registration a, .formelm-buttons button, .btn-primary {background-color: #38a0e1; #38a0e1}
.button:hover, .readon:hover, .readmore:hover, button.validate:hover, #member-profile a:hover, #member-registration a:hover, .formelm-buttons button:hover, .btn-primary:hover {background-color: #52ade5; #52ade5}
.button:active, .readon:active, .readmore:active, button.validate:active, #member-profile a:active, #member-registration a:active, .formelm-buttons button:active, .btn-primary:active {background-color: #2193d9; #2193d9}

		-->
	</style>
	<script type="text/javascript">//<![CDATA[
window.addEvent('domready', function() {
				var switcher = document.id('gantry-viewswitcher');
				if (switcher) {
					switcher.addEvent('click', function(e) {
						e.stop();
						if ('0' == '0') document.id('gantry-viewswitcher').addClass('off');
						else $('gantry-viewswitcher').removeClass('off');
						Cookie.write('gantry-unknown-switcher', '0');
						window.location.reload();
					});
				}
		
});	//]]></script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="keywords" content="" /> 
	<meta name="description" content="" />
	
	<link rel="icon" href="/favicon.ico" mce_href="/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/favicon.ico" mce_href="/favicon.ico" type="image/x-icon">

    <!-- styles -->
	<link href='//fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>	
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/jquery.fancybox.css">
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/uniform.default.css">
	<link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/bootstrap-select.css">
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/glDatePicker.default.css">
	<link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/jquery.fancybox-buttons.css">
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/global.css">
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/responsive.css">
    	
	
	
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
    <script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/respond.min.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var current_url = "https://www.lichtnet.de";
        var current_url2 =  "https://www.lichtnet.de";
        //alert(current_url2);
        var loaclurl = "https://www.lichtnet.de";
    </script>	



	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MRMJ2XW');</script>

</head>
    <body  class="post-template-default single single-post postid-60366 single-format-standard CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org) logo-type-gantry headerstyle-dark font-family-helvetica font-size-is-default layout-mode-responsive col12">
    <div class="page_wrap">
        
<header class="header">
  <div class="header-image-slider">
    <ul>
					<li class="left"><div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="https://www.novus-more-space-system.com/serien/attenzia/?utm_source=lichtnet&utm_medium=banner&utm_campaign=attenzia" target="_blank" title="20210901_20210930_fullsize_novus"><img src="/wp-content/uploads/Novus_Banner_Sept-2021_468x60px.gif" title="20210901_20210930_fullsize_novus"></a></div></div></li>
			<li class="right"><div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="http://www.lichtwoche-muenchen.de/" target="_blank" title="20211112"><img src="/wp-content/uploads/2021_Lichtwoche_Fullsizebanner_650x83.png" title="20211112"></a></div></div></li>
		    </ul>
  </div>
  <div class="container">

		<div class="zj_header-image-slider">
			<div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="https://www.mentor.de.com/5-lichtnet-premiumbanner-2021/" target="_blank" title="20210901_20210930_mentor_Premiumbanner"><img src="/wp-content/uploads/Mentor_PremiumBanner_Mai-Sept.gif" title="20210901_20210930_mentor_Premiumbanner"></a></div><div class="banner_rotation_item" style="display: none;"><a class="etracker-image-slider" href="https://salonemilano.it/en" target="_blank" title="20210715_20210910_federlengo_Premiumbanner"><img src="/wp-content/uploads/SU_21_wb_940x210.gif" title="20210715_20210910_federlengo_Premiumbanner"></a></div></div>		</div>

		<div class="header_slider_left">
			  			  			  			  
	</div>
	<div class="header_slider_right">
	  	  	  	  	</div>
	<div class="container_sub">  
		<div class="logo">
		   <h1><a href="https://www.lichtnet.de"><img src="https://www.lichtnet.de/wp-content/themes/default/img/logo.png" title="Lichnet" alt="Lichnet" /></a></h1>
		 </div>
			 
		<div class="top_menu">
		
		  <a class="icon_register"  href="https://www.lichtnet.de/licht-jobs_/" title="LICHT JOBS">LICHT JOBS</a>	  
		<a class="icon_register" href="https://www.lichtnet.de/abo/" target="_blank" title="ABO">ABO</a>
		  <a class="icon_register"  href="https://www.lichtnet.de/services/" title="SERVICE">SERVICE</a>	  	  
		  
		</div>
		<div class="clear"></div>
		<div class="search">
		  <form class="searchsuche" action="https://www.lichtnet.de" method="get">
			<input type="text" name="s" id="s" value="Suche"/>
			<button type="submit" id="hsub" name="" value="" title=""></button>
			<input type="hidden" name="cat" id="cat" value="12,27, 29, 28, 30, 35,38, 31, 34, 32, 33,40,37,42"/>
		  </form>
			<div class="webcode">
			<form class="Webcodesearchform" action="https://www.lichtnet.de" method="post">
			  <input class="Webcode" type="text" name="" value="Webcode"/>
			  <button class="webcodesub" type="submit" name="" value="" title=""></button>
			</form>
		  </div>
		  
		</div> 	
		<a class="icon_menu" title="" href="#"></a>
		<nav class="nav">
<ul id="menu-mainmenu" class="menu"><li id="menu-item-21263" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-21263"><a href="/">home</a></li>
<li id="menu-item-21224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21224"><a href="/news-termine/">News &#038; Termine</a></li>
<li id="menu-item-21225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21225"><a href="/planung-technik/">Planung &#038; Technik</a></li>
<li id="menu-item-21226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21226"><a href="/forschung-lehre/">Forschung &#038; Lehre</a></li>
<li id="menu-item-21227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21227"><a href="/design-kunst/">Design &#038; Kunst</a></li>
<li id="menu-item-21228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21228"><a href="/branche-events/">Branche &#038; Events</a></li>
</ul>		
		  		</nav>
	</div>
    <div class="bar"><span><span>
    <a class="" href="http://76817.seu1.cleverreach.com/f/76817-152403/" target="_blank" title="newsletter">Newsletter</a>
    </span></span></div>
  </div>
</header>
        <section class="main_wrap">
            <div class="container clearfix">
                <div class="left_content">
                    <div class="box_first">
                        <h3 class="box_title">
						<span>News</span></h3>
                        <div class="box_content">
                            <h1>Lichtwissen praxisnah vermittelt</h1>
                            <p>03.09.2021</p>
                                                    </div>
                    </div>
					<div class="box_bottom">
                                                <div id="box_article_1" class="box_article">
							                                    <div class="accordion-body no-toggle">
                                    <p><strong>Das Lichtforum NRW durfte im Rahmen der vom IHK-Bildungsinstitut anerkannten Weiterbildung zur »Fachkraft im Leuchtenvertrieb« und »Fachkraft Licht- und Leuchtentechnik« gleich 14 Zertifikate übergeben. Besonders positiv bewerten die Kursteilnehmerinnen und -teilnehmer unter anderem die Einbindung des neuen Forschungslabors F.lux. Die zahlreichen Demonstratoren dienen nicht nur dem Erkenntnisgewinn bei Jugendlichen, sondern bieten eine erkenntnisgewinnende Vermittlung der Inhalte in der Fachkräfteausbildung.</strong></p>
<div class="box_bild"> <div class="img_box"><a href="https://www.lichtnet.de/wp-content/uploads/IMG_5300.jpg" rel="fancybox-button" class="fancybox-button icon_zoom" title=""  id=""></a><img src="https://www.lichtnet.de/wp-content/uploads/IMG_5300.jpg" alt="" title=""></div><p>(Quelle: Lichtforum NRW</p></div>
<p>Die öffentlich-rechtlich anerkannte Weiterbildung hat einen Umfang von 60 Stunden und resultiert in eine Prüfung durch das Bildungsinstitut der IHK. Hierdurch gelten die beiden Formate immer noch als Besonderheit der Branche. Neben dem dreijährigen Lehrgang zum IHK-geprüften »Industriemeister/in für Licht und Beleuchtung« sind die beiden Fachkraftlehrgänge ein kompakteres Angebot mit hohen Mehrwerten. In den Kursen werden nicht nur Grundkenntnisse aufgefrischt bzw. aufgebaut, sondern auch komplexere Sachverhalte vertieft. Der inhaltliche Mix reicht von LED, Licht- und Leuchtentechnik über elektrotechnische Grundlagen bis hin zu Aspekten der Steuerung von modernen Leuchten. Doch auch Hintergründe zum Beleuchtungsmarkt, seiner Vertriebsorganisation und das Marketing in sozialen Netzen stehen auf dem Lehrplan. Ein hoher Wert wird dabei auf praktische Erfahrungen gesetzt – beispielsweise bei der eigenhändigen Montage von unterschiedlichen Leuchten.</p>
<p>Beide Kurse werden im September 2021 erneut angeboten:</p>
<p>www.seminare.lichtforum-nrw.de</p>
                                </div>
                            </div>
                            <hr class='black'/>
                    					</div>

                </div>
                <div class="right_content">
                    
                    					
					
                    <div id="floatzzzz">
                 					
                    <div class="socials clearfix">
                        <h3>Teilen &amp; Feedback</h3>
<div class="addthis_toolbox addthis_default_style ">
<ul class="clearfix">
<li class="sexy-facebook"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></li>
<li class="sexy-digg"><a class="addthis_button_google_plusone" g:plusone:size="medium"></a></li>
<li class="sexy-twitter"><a class="addthis_button_tweet"></a></li>
<li class="sexy-pinit"><a class="addthis_counter_pinterest"></a></li>
<li class="sexy-mailer"><a title="" href="mailto:licht.redaktion@pflaum.de" target="_blank">licht.redaktion@pflaum.de</a></li>
</ul>
</div>
<p class="p_js"><script type="text/javascript">// <![CDATA[
var addthis_config = {"data_track_addressbar":true};
// ]]></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54594da66753e56e"></script></p>
<div id="xunlei_com_thunder_helper_plugin_d462f475-c18e-46be-bd10-327458d045bd"></div>
                    </div>
                    <a href="#" title="" class="back_top yellow"></a>														
                    <div class="clear"></div>
                    </div>
                </div>
            </div>
        </section>
        <footer class="footer">
  <div class="footer_inner">
    <div class="container">
<div class="footer-image-slider"></div>
<div class="service">
<h4>Service &amp; Feedback</h4>
<span style="color: #ffffff;">Haben Sie Fragen an unsere Redaktion oder Ideen für diese Website oder das Magazin? Dann wenden Sie sich gerne direkt an uns per E-Mail:</span>
<a class="email" title="licht.redaktion@pflaum.de" href="mailto:licht.redaktion@pflaum.de">licht.redaktion@pflaum.de</a>

</div>
<div class="links">
<h4>intern</h4>
<ul>
	<li><a title="Über uns" href="/ueber-uns">Über uns</a></li>
	<li><a title="Redaktion und Netzwerk" href="/editing-and-network">Redaktion und Netzwerk</a></li>
	<li><a title="Kundenservice" href="/customer-service">Kundenservice</a></li>
	<li><a title="Mediaservice" href="/media-services">Mediavertrieb</a></li>
</ul>
</div>
<div class="links">
<h4 class="title_1">Service</h4>
<!--
<h4 class="title_2">test-abo</h4>
-->
<ul>
	<li><a title="Abo-Abschluss" href="/register/" target="_blank">Abo-Abschluss</a></li>
	<li><a title="Einzelheftbestellung" href="/einzelheftbestellung_/" target="_blank">Einzelheftbestellung</a></li>
	<li><a title="Newsletter" href="http://76817.seu1.cleverreach.com/f/76817-152403/" target="_blank">Newsletter</a></li>
	<li><a title="Verbände" href="/verbande_/">Verbände</a></li>
	<li><a title="Ausbildung" href="/ausbildungsseite_/">Ausbildung</a></li>
	<li><a title="LICHT-Jobs" href="/licht-jobs_/">LICHT-Jobs</a></li>
</ul>
<!--
	<li><a href="<?php //echo bloginfo('url')?>/branchenverzeichnis_/" title="Branchenverzeichnis ">Branchenverzeichnis </a></li>
-->

</div>
<div class="social">
<h4>Social</h4>
<ul>
	<li><a class="facebook" title="Facebook" href="https://www.facebook.com/lichtnet.de?fref=ts" target="_blank"><i></i>Facebook</a></li>
	<li><a class="twitter" title="Twitter" href="https://twitter.com/Pflaum_LICHT" target="_blank"><i></i>Twitter</a></li>
	<li style="display: none;"><a class="gplus" title="Google+" href="http://plus.google.com/" target="_blank"><i></i>Google+</a></li>
	<li style="display: none;"><a class="pinit" title="Pinterest" href="http://www.youtube.com/user/PflaumVerlag1919" target="_blank"><i></i>Pinterest</a></li>
</ul>
</div>
<div class="clear"></div>
<div class="footer_nav"><a title="Service und Feedback" href="services/">Service und Feedback</a>|
<a title="Redaktion und Netzwerk" href="/editing-and-network">Redaktion und Netzwerk</a>
<a title="Kundenservice" href="/customer-service">Kundenservice</a>|
<a title="Mediaservice" href="/media-services">Mediaservice</a>|</div>
<div class="footer_links">
<ul>
	<li><a title="AGB" href="/agb">AGB</a></li>
	<li>|<a title="Datenschutz" href="http://www.pflaum.de/datenschutz/" target="_blank">Datenschutz</a></li>
	<li>|<a title="Impressum" href="/impressum/">Impressum</a></li>
</ul>
</div>
</div>  </div>
  <div class="footnote">
    <p>lichtnet.de ist eine Publikation des Pflaum Verlags.</p>
  </div>
  <div style="display:none;">
		<a class="fancybox" id="regsuceess" href="https://www.lichtnet.de/reg-success/">regsuceess</a>
  </div>
</footer>

<!-- javascript -->
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/common.js"></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/jquery.uniform.js"></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/glDatePicker.js"></script>
<script type='text/javascript' src='https://www.lichtnet.de/wp-content/themes/default/js/custom.js'></script>
<script type='text/javascript' src='https://www.lichtnet.de/wp-content/themes/default/js/bootstrap-select.min.js'></script>
<script type='text/javascript' src='https://www.lichtnet.de/wp-content/themes/default/js/bootstrap-dropdown.js'></script>
<script type='text/javascript' src='https://www.lichtnet.de/wp-content/themes/default/js/jquery.fancybox-buttons.js'></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/retina.js"></script>



<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRMJ2XW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<!-- :0,256 -->
    </div>
    </body>
    </html>
