<!doctype html>
<html xml:lang="de-DE" lang="de-DE" >
<head>
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
     	 
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>IALD-Konferenz in Barcelona | Lichtnet</title><link rel="alternate" type="application/rss+xml" title="Lichtnet &raquo; Feed" href="https://www.lichtnet.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lichtnet &raquo; Kommentar-Feed" href="https://www.lichtnet.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lichtnet &raquo; IALD-Konferenz in Barcelona Kommentar-Feed" href="/iald-konferenz-enlighten-europe-2018-in-barcelona/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaqueries678-css'  href='/wp-content/themes/default/css-compiled/mediaqueries.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lichtnet.de/wp-content/themes/default/style.css" type="text/css"/><script type='text/javascript' src='/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/www.lichtnet.de\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.lichtnet.de","loadingmessage":"Sending user info, please wait..."};
var ajax_login_object = {"ajaxurl":"https:\/\/www.lichtnet.de\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.lichtnet.de","loadingmessage":"Sending user info, please wait..."};
var ajax_login_object = {"ajaxurl":"https:\/\/www.lichtnet.de\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.lichtnet.de","loadingmessage":"Sending user info, please wait..."};
var ajax_login_object = {"ajaxurl":"https:\/\/www.lichtnet.de\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.lichtnet.de","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/default/js/ajax.js'></script>
<script type='text/javascript' src='/wp-content/plugins/gantry/js/mootools.js'></script>
<script type='text/javascript' src='/wp-content/themes/default/js/rokmediaqueries.js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lichtnet.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lichtnet.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='20180901_20180930_BEG_skyscraper' href='/20180901_20180930_beg_skyscraper/' />
<meta name="generator" content="WordPress 4.3.17" />
<link rel='canonical' href='/iald-konferenz-enlighten-europe-2018-in-barcelona/' />
<link rel='shortlink' href='https://www.lichtnet.de/?p=54224' />
	<style type="text/css">
		<!--
a, ul.menu li .separator {color:#2698de;}.button, .readon, .readmore, button.validate, #member-profile a, #member-registration a, .formelm-buttons button, .btn-primary {border-color:#155d89;}.button, .readon, .readmore, button.validate, #member-profile a, #member-registration a, .formelm-buttons button, .btn-primary {background-color: #38a0e1; #38a0e1}
.button:hover, .readon:hover, .readmore:hover, button.validate:hover, #member-profile a:hover, #member-registration a:hover, .formelm-buttons button:hover, .btn-primary:hover {background-color: #52ade5; #52ade5}
.button:active, .readon:active, .readmore:active, button.validate:active, #member-profile a:active, #member-registration a:active, .formelm-buttons button:active, .btn-primary:active {background-color: #2193d9; #2193d9}

		-->
	</style>
	<script type="text/javascript">//<![CDATA[
window.addEvent('domready', function() {
				var switcher = document.id('gantry-viewswitcher');
				if (switcher) {
					switcher.addEvent('click', function(e) {
						e.stop();
						if ('0' == '0') document.id('gantry-viewswitcher').addClass('off');
						else $('gantry-viewswitcher').removeClass('off');
						Cookie.write('gantry-unknown-switcher', '0');
						window.location.reload();
					});
				}
		
});	//]]></script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="keywords" content="" /> 
	<meta name="description" content="" />
	
	<link rel="icon" href="/favicon.ico" mce_href="/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/favicon.ico" mce_href="/favicon.ico" type="image/x-icon">

    <!-- styles -->
	<link href='//fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>	
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/jquery.fancybox.css">
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/uniform.default.css">
	<link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/bootstrap-select.css">
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/glDatePicker.default.css">
	<link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/jquery.fancybox-buttons.css">
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/global.css">
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/responsive.css">
    	
	
	
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
    <script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/respond.min.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var current_url = "https://www.lichtnet.de";
        var current_url2 =  "https://www.lichtnet.de";
        //alert(current_url2);
        var loaclurl = "https://www.lichtnet.de";
    </script>	
</head>
    <body  class="single single-post postid-54224 single-format-standard CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) logo-type-gantry headerstyle-dark font-family-helvetica font-size-is-default layout-mode-responsive col12">
    <div class="page_wrap">
        <header class="header">
  <div class="header-image-slider">
    <ul>
					<li class="left"><div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="https://www.trends.lighting" target="_blank" title="20180927_Luger_fullsize"><img src="/wp-content/uploads/Banner_TiL_468x60.gif" title="20180927_Luger_fullsize"></a></div></div></li>
			<li class="right"><div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="http://www.zvei-akademie.de/licht" target="_blank" title="180820_180914_zvei_fullsize"><img src="/wp-content/uploads/FSB_Future-Lighting-Banner1.png" title="180820_180914_zvei_fullsize"></a></div></div></li>
		    </ul>
  </div>
  <div class="container">

		<div class="zj_header-image-slider">
			<div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="http://www.aagstucchi.it/de/products/multisystem/" target="_blank" title="stucci_20180930"><img src="/wp-content/uploads/multisystem-940x210.jpg" title="stucci_20180930"></a></div><div class="banner_rotation_item" style="display: none;"><a class="etracker-image-slider" href="https://www.ledvance.de/produkte/leuchten/leuchten-fuer-professionelle-anwendung/index.jsp" target="_blank" title="20181130_ledvance_premium"><img src="/wp-content/uploads/63118_Banner_Super_Fish_940x210px_DE_2LA.jpg" title="20181130_ledvance_premium"></a></div></div>		</div>

		<div class="header_slider_left">
			  <div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="https://www.beg-luxomat.com/loesungen/human-centric-lighting/?utm_source=website&utm_medium=banner&utm_campaign=licht" target="_blank" title="20180901_20180930_BEG_skyscraper"><img src="/wp-content/uploads/BEG_Licht_120x600px_HCL_270818_.jpg" title="20180901_20180930_BEG_skyscraper"></a></div></div>			  			  <div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="http://www.lichtwoche-muenchen.de" target="_blank" title="20181102_lichtwoche2018_skyscraper"><img src="/wp-content/uploads/2018_05_LIWO_skyscraperbanner_2-e1527083529403.png" title="20181102_lichtwoche2018_skyscraper"></a></div></div>			  
	</div>
	<div class="header_slider_right">
	  <div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="https://www.ledvance.de/produkte/produktwissen/led-leuchten/index.jsp" target="_blank" title="20180930_20181231_ledvance_skyscraper"><img src="/wp-content/uploads/Skyscraper-Ledvance_120x600_SepOktDez1.jpg" title="20180930_20181231_ledvance_skyscraper"></a></div></div>	  	  	  	</div>
	<div class="container_sub">  
		<div class="logo">
		   <h1><a href="https://www.lichtnet.de"><img src="https://www.lichtnet.de/wp-content/themes/default/img/logo.png" title="Lichnet" alt="Lichnet" /></a></h1>
		 </div>
			 
		<div class="top_menu">
		
		  <a class="icon_register"  href="https://www.lichtnet.de/licht-jobs_/" title="LICHT JOBS">LICHT JOBS</a>	  
		<a class="icon_register" href="http://www.pflaum.de/licht/licht-abobestellung.html" target="_blank" title="ABO">ABO</a>
		  <a class="icon_register"  href="https://www.lichtnet.de/services/" title="SERVICE">SERVICE</a>	  	  
		  
		</div>
		<div class="clear"></div>
		<div class="search">
		  <form class="searchsuche" action="https://www.lichtnet.de" method="get">
			<input type="text" name="s" id="s" value="Suche"/>
			<button type="submit" id="hsub" name="" value="" title=""></button>
			<input type="hidden" name="cat" id="cat" value="12,27, 29, 28, 30, 35,38, 31, 34, 32, 33,40,37,42"/>
		  </form>
			<div class="webcode">
			<form class="Webcodesearchform" action="https://www.lichtnet.de" method="post">
			  <input class="Webcode" type="text" name="" value="Webcode"/>
			  <button class="webcodesub" type="submit" name="" value="" title=""></button>
			</form>
		  </div>
		  
		</div> 	
		<a class="icon_menu" title="" href="#"></a>
		<nav class="nav">
<ul id="menu-mainmenu" class="menu"><li id="menu-item-21263" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-21263"><a href="/">home</a></li>
<li id="menu-item-21224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21224"><a href="/news-termine/">News &#038; Termine</a></li>
<li id="menu-item-21225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21225"><a href="/planung-technik/">Planung &#038; Technik</a></li>
<li id="menu-item-21226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21226"><a href="/forschung-lehre/">Forschung &#038; Lehre</a></li>
<li id="menu-item-21227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21227"><a href="/design-kunst/">Design &#038; Kunst</a></li>
<li id="menu-item-21228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21228"><a href="/branche-events/">Branche &#038; Events</a></li>
</ul>		
		  		</nav>
	</div>
    <div class="bar"><span><span>
    <a class="" href="http://76817.seu1.cleverreach.com/f/76817-152403/" target="_blank" title="newsletter">Newsletter</a>
    </span></span></div>
  </div>
</header>
        <section class="main_wrap">
            <div class="container clearfix">
                <div class="left_content">
                    <div class="box_first">
                        <h3 class="box_title">
						<span>News</span></h3>
                        <div class="box_content">
                            <h1>IALD-Konferenz »Enlighten Europe 2018« in Barcelona</h1>
                            <p>01.09.2018</p>
                                                    </div>
                    </div>
					<div class="box_bottom">
                                                <div id="box_article_1" class="box_article">
							                                    <div class="accordion-body no-toggle">
                                    <p><a href="/wp-content/uploads/IALD-Barcelona.jpg"><img class="alignnone size-medium wp-image-54225" src="/wp-content/uploads/IALD-Barcelona-300x209.jpg" alt="IALD-Barcelona" width="300" height="209" /></a></p>
<p>Vom 7. bis 9. November 2018 veranstaltet die International Association of Lighting Designers ihre Konferenz »IALD Enlighten Europe 2018« in Barcelona. Das Konferenzprogramm mit Vorträgen, Networking-Foren, Podiumsdiskussionen und Workshops richtet sich speziell an Profis und den Nachwuchs aus allen Bereichen der Architekturbeleuchtung. Die drei parallel laufenden Vortragsstränge in den Kategorien Art, Professional and Technology schaffen dabei einen vielseitigen Mix aus Inspiration, technischem Wissen und dem Handwerkszeug für das operative Geschäft eines Lichtplaners. Eröffnen wird »IALD Enlighten Europe 2018« mit einem Vortrag von Sandra Rey, Gründerin und CEO von Glowee. Ihr Unternehmen forscht an einer biologischen Lichtquelle auf Basis von Elektrolumineszens in maritimen Mikroorganismen.</p>
<p><span style="text-decoration: underline;"><a href="https://www.iald.org/Events/IALD-Enlighten/IALD-ENLIGHTEN-EUROPE-2018" target="_blank">www.iald.org</a></span></p>
                                </div>
                            </div>
                            <hr class='black'/>
                    					</div>

                </div>
                <div class="right_content">
                    
                    					
					
                    <div id="floatzzzz">
                 					
                    <div class="socials clearfix">
                        <h3>Teilen &amp; Feedback</h3>
<div class="addthis_toolbox addthis_default_style ">
<ul class="clearfix">
<li class="sexy-facebook"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></li>
<li class="sexy-digg"><a class="addthis_button_google_plusone" g:plusone:size="medium"></a></li>
<li class="sexy-twitter"><a class="addthis_button_tweet"></a></li>
<li class="sexy-pinit"><a class="addthis_counter_pinterest"></a></li>
<li class="sexy-mailer"><a title="" href="mailto:licht.redaktion@pflaum.de" target="_blank">licht.redaktion@pflaum.de</a></li>
</ul>
</div>
<p class="p_js"><script type="text/javascript">// <![CDATA[
var addthis_config = {"data_track_addressbar":true};
// ]]></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54594da66753e56e"></script></p>
<div id="xunlei_com_thunder_helper_plugin_d462f475-c18e-46be-bd10-327458d045bd"></div>
                    </div>
                    <a href="#" title="" class="back_top yellow"></a>														
                    <div class="clear"></div>
                    </div>
                </div>
            </div>
        </section>
        <footer class="footer">
  <div class="footer_inner">
    <div class="container">
<div class="footer-image-slider"></div>
<div class="service">
<h4>Service &amp; Feedback</h4>
<span style="color: #ffffff;">Haben Sie Fragen an unsere Redaktion oder Ideen für diese Website oder das Magazin? Dann wenden Sie sich gerne direkt an uns per E-Mail:</span>
<a class="email" title="licht.redaktion@pflaum.de" href="mailto:licht.redaktion@pflaum.de">licht.redaktion@pflaum.de</a>

</div>
<div class="links">
<h4>intern</h4>
<ul>
	<li><a title="Über uns" href="/ueber-uns">Über uns</a></li>
	<li><a title="Redaktion und Netzwerk" href="/editing-and-network">Redaktion und Netzwerk</a></li>
	<li><a title="Kundenservice" href="/customer-service">Kundenservice</a></li>
	<li><a title="Mediaservice" href="/media-services">Mediavertrieb</a></li>
</ul>
</div>
<div class="links">
<h4 class="title_1">Service</h4>
<!--
<h4 class="title_2">test-abo</h4>
-->
<ul>
	<li><a title="Abo-Abschluss" href="/register/" target="_blank">Abo-Abschluss</a></li>
	<li><a title="Einzelheftbestellung" href="/einzelheftbestellung_/" target="_blank">Einzelheftbestellung</a></li>
	<li><a title="Newsletter" href="http://76817.seu1.cleverreach.com/f/76817-152403/" target="_blank">Newsletter</a></li>
	<li><a title="Verbände" href="/verbande_/">Verbände</a></li>
	<li><a title="Ausbildung" href="/ausbildungsseite_/">Ausbildung</a></li>
	<li><a title="LICHT-Jobs" href="/licht-jobs_/">LICHT-Jobs</a></li>
</ul>
<!--
	<li><a href="<?php //echo bloginfo('url')?>/branchenverzeichnis_/" title="Branchenverzeichnis ">Branchenverzeichnis </a></li>
-->

</div>
<div class="social">
<h4>Social</h4>
<ul>
	<li><a class="facebook" title="Facebook" href="https://www.facebook.com/lichtnet.de?fref=ts" target="_blank"><i></i>Facebook</a></li>
	<li><a class="twitter" title="Twitter" href="https://twitter.com/Pflaum_LICHT" target="_blank"><i></i>Twitter</a></li>
	<li style="display: none;"><a class="gplus" title="Google+" href="http://plus.google.com/" target="_blank"><i></i>Google+</a></li>
	<li style="display: none;"><a class="pinit" title="Pinterest" href="http://www.youtube.com/user/PflaumVerlag1919" target="_blank"><i></i>Pinterest</a></li>
</ul>
</div>
<div class="clear"></div>
<div class="footer_nav"><a title="Service und Feedback" href="services/">Service und Feedback</a>|
<a title="Redaktion und Netzwerk" href="/editing-and-network">Redaktion und Netzwerk</a>
<a title="Kundenservice" href="/customer-service">Kundenservice</a>|
<a title="Mediaservice" href="/media-services">Mediaservice</a>|</div>
<div class="footer_links">
<ul>
	<li><a title="AGB" href="/agb">AGB</a></li>
	<li>|<a title="Datenschutz" href="http://www.pflaum.de/datenschutz/" target="_blank">Datenschutz</a></li>
	<li>|<a title="Impressum" href="/impressum/">Impressum</a></li>
</ul>
</div>
</div>  </div>
  <div class="footnote">
    <p>lichtnet.de ist eine Publikation des Pflaum Verlags.</p>
  </div>
  <div style="display:none;">
		<a class="fancybox" id="regsuceess" href="https://www.lichtnet.de/reg-success/">regsuceess</a>
  </div>
</footer>

<!-- javascript -->
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/common.js"></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/jquery.uniform.js"></script>
<script type='text/javascript' src='https://www.lichtnet.de/wp-includes/js/jquery/glDatePicker.js'></script>
<script type='text/javascript' src='https://www.lichtnet.de/wp-content/themes/default/js/custom.js'></script>
<script type='text/javascript' src='https://www.lichtnet.de/wp-content/themes/default/js/bootstrap-select.min.js'></script>
<script type='text/javascript' src='https://www.lichtnet.de/wp-content/themes/default/js/bootstrap-dropdown.js'></script>
<script type='text/javascript' src='https://www.lichtnet.de/wp-content/themes/default/js/jquery.fancybox-buttons.js'></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/retina.js"></script>




<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-60050715-1', 'lichtnet.de'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');
	(function($){
		$('.etracker-image-slider').click(function(){
			ga('send', {
				'hitType':       'event',
				'eventCategory': 'side-banner',
				'eventAction':   'click',
				'eventLabel':    $(this).attr('title') + ' <' + $(this).attr('href') + '>'
			});
		});
	})(jQuery);
</script>



<!-- :0,204 -->
    </div>
    </body>
    </html>
