<!doctype html>
<html xml:lang="de-DE" lang="de-DE" >
<head>
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
     	 
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Casambi Awards 2019 | Lichtnet</title><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lichtnet &raquo; Feed" href="https://www.lichtnet.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lichtnet &raquo; Kommentar-Feed" href="https://www.lichtnet.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lichtnet &raquo; Casambi Awards 2019 Kommentar-Feed" href="/casambi-awards-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaqueries103-css'  href='/wp-content/themes/default/css-compiled/mediaqueries.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lichtnet.de/wp-content/themes/default/style.css" type="text/css"/><script type='text/javascript' src='/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/www.lichtnet.de\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.lichtnet.de","loadingmessage":"Sending user info, please wait..."};
var ajax_login_object = {"ajaxurl":"https:\/\/www.lichtnet.de\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.lichtnet.de","loadingmessage":"Sending user info, please wait..."};
var ajax_login_object = {"ajaxurl":"https:\/\/www.lichtnet.de\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.lichtnet.de","loadingmessage":"Sending user info, please wait..."};
var ajax_login_object = {"ajaxurl":"https:\/\/www.lichtnet.de\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.lichtnet.de","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/default/js/ajax.js'></script>
<script type='text/javascript' src='/wp-content/plugins/gantry/js/mootools.js'></script>
<script type='text/javascript' src='/wp-content/themes/default/js/rokmediaqueries.js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js'></script>
<link rel='https://api.w.org/' href='https://www.lichtnet.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lichtnet.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lichtnet.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ideen treffen auf Lösungen' href='/ideen-treffen-auf-loesungen/' />
<link rel='next' title='Seminar zu Licht- und Displaymesstechnik' href='/seminar-zu-licht-und-displaymesstechnik/' />
<meta name="generator" content="WordPress 4.9.11" />
<link rel="canonical" href="/casambi-awards-2019/" />
<link rel='shortlink' href='https://www.lichtnet.de/?p=56587' />
<link rel="alternate" type="application/json+oembed" href="https://www.lichtnet.de/wp-json/oembed/1.0/embed?url=%2Fcasambi-awards-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lichtnet.de/wp-json/oembed/1.0/embed?url=%2Fcasambi-awards-2019%2F&#038;format=xml" />
	<style type="text/css">
		<!--
a, ul.menu li .separator {color:#2698de;}.button, .readon, .readmore, button.validate, #member-profile a, #member-registration a, .formelm-buttons button, .btn-primary {border-color:#155d89;}.button, .readon, .readmore, button.validate, #member-profile a, #member-registration a, .formelm-buttons button, .btn-primary {background-color: #38a0e1; #38a0e1}
.button:hover, .readon:hover, .readmore:hover, button.validate:hover, #member-profile a:hover, #member-registration a:hover, .formelm-buttons button:hover, .btn-primary:hover {background-color: #52ade5; #52ade5}
.button:active, .readon:active, .readmore:active, button.validate:active, #member-profile a:active, #member-registration a:active, .formelm-buttons button:active, .btn-primary:active {background-color: #2193d9; #2193d9}

		-->
	</style>
	<script type="text/javascript">//<![CDATA[
window.addEvent('domready', function() {
				var switcher = document.id('gantry-viewswitcher');
				if (switcher) {
					switcher.addEvent('click', function(e) {
						e.stop();
						if ('0' == '0') document.id('gantry-viewswitcher').addClass('off');
						else $('gantry-viewswitcher').removeClass('off');
						Cookie.write('gantry-unknown-switcher', '0');
						window.location.reload();
					});
				}
		
});	//]]></script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="keywords" content="" /> 
	<meta name="description" content="" />
	
	<link rel="icon" href="/favicon.ico" mce_href="/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/favicon.ico" mce_href="/favicon.ico" type="image/x-icon">

    <!-- styles -->
	<link href='//fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>	
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/jquery.fancybox.css">
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/uniform.default.css">
	<link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/bootstrap-select.css">
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/glDatePicker.default.css">
	<link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/jquery.fancybox-buttons.css">
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/global.css">
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/responsive.css">
    	
	
	
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
    <script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/respond.min.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var current_url = "https://www.lichtnet.de";
        var current_url2 =  "https://www.lichtnet.de";
        //alert(current_url2);
        var loaclurl = "https://www.lichtnet.de";
    </script>	
</head>
    <body  class="post-template-default single single-post postid-56587 single-format-standard CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) logo-type-gantry headerstyle-dark font-family-helvetica font-size-is-default layout-mode-responsive col12">
    <div class="page_wrap">
        <header class="header">
  <div class="header-image-slider">
    <ul>
					<li class="left"><div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="https://lichtnet.de/abo/" target="_blank" title="Abo Licht fsb"><img src="/wp-content/uploads/2019_01_LICHT_Banner_468x60-2.jpg" title="Abo Licht fsb"></a></div><div class="banner_rotation_item" style="display: none;"><a class="etracker-image-slider" href="http://www.lichtwoche-muenchen.de/mediafiles/2019/01/2019_luxi_teilnahmebedingungen.pdf" target="_blank" title="20191108_luxi"><img src="/wp-content/uploads/LUXI_2019_03_LUXI_Fullsizebanner.jpg" title="20191108_luxi"></a></div></div></li>
			<li class="right"><div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="http://www.lichtwoche-muenchen.de" target="_blank" title="20191108_lichtwoche_fsb"><img src="/wp-content/uploads/Lichtwoche_2019_03_Lichtwoche_Fullsizebanner.jpg" title="20191108_lichtwoche_fsb"></a></div><div class="banner_rotation_item" style="display: none;"><a class="etracker-image-slider" href="http://www.codaworx.com/awards" target="_blank" title="20190930_coda_premium"><img src="/wp-content/uploads/Awards-Ad-640x82-Licht02-06.jpg" title="20190930_coda_premium"></a></div></div></li>
		    </ul>
  </div>
  <div class="container">

		<div class="zj_header-image-slider">
			<div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="http://www.aagstucchi.it/wp-content/uploads/landing/de/senzafine/index.html" target="_blank" title="20190901_20190930_stucci_premium"><img src="/wp-content/uploads/AAG-Stucchi_September_PremiumBanner.gif" title="20190901_20190930_stucci_premium"></a></div><div class="banner_rotation_item" style="display: none;"><a class="etracker-image-slider" href="http://www.mentor.de.com/5-Licht-Premiumbanner2/" target="_blank" title="20190901_20190930_mentor_premium"><img src="/wp-content/uploads/Mentor_241672_Banner_940x210.gif" title="20190901_20190930_mentor_premium"></a></div></div>		</div>

		<div class="header_slider_left">
			  <div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="https://powergear.eu/de/schienensystem.html" target="_blank" title="20190901_20190930_powergear_sky"><img src="/wp-content/uploads/PowerGear_Sept-2019_Banner-on-light.jpg" title="20190901_20190930_powergear_sky"></a></div></div>			  			  <div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="https://www.frankfurt-daily.com" target="_blank" title="frankfurt_daily_sky_20200313"><img src="/wp-content/uploads/Frankfurt_Daily_Banner_Sky_6_2019_V2.gif" title="frankfurt_daily_sky_20200313"></a></div></div>			  
	</div>
	<div class="header_slider_right">
	  <div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="http://www.ado-lights.de" target="_blank" title="20190901_20190930_ado_sky"><img src="/wp-content/uploads/Ado-Lights.gif" title="20190901_20190930_ado_sky"></a></div></div>	  	  <div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="https://www.ophiropt.com/led/de/?utm_source=Lichtnet&utm_medium=skyscraper&utm_campaign=FluxGage" target="_blank" title="20190901_20190930_ophirot_sky"><img src="/wp-content/uploads/September_Skyscraper_FluxGage_Licht_120x600px_animated.gif" title="20190901_20190930_ophirot_sky"></a></div></div>	  	</div>
	<div class="container_sub">  
		<div class="logo">
		   <h1><a href="https://www.lichtnet.de"><img src="https://www.lichtnet.de/wp-content/themes/default/img/logo.png" title="Lichnet" alt="Lichnet" /></a></h1>
		 </div>
			 
		<div class="top_menu">
		
		  <a class="icon_register"  href="https://www.lichtnet.de/licht-jobs_/" title="LICHT JOBS">LICHT JOBS</a>	  
		<a class="icon_register" href="http://www.pflaum.de/licht/licht-abobestellung.html" target="_blank" title="ABO">ABO</a>
		  <a class="icon_register"  href="https://www.lichtnet.de/services/" title="SERVICE">SERVICE</a>	  	  
		  
		</div>
		<div class="clear"></div>
		<div class="search">
		  <form class="searchsuche" action="https://www.lichtnet.de" method="get">
			<input type="text" name="s" id="s" value="Suche"/>
			<button type="submit" id="hsub" name="" value="" title=""></button>
			<input type="hidden" name="cat" id="cat" value="12,27, 29, 28, 30, 35,38, 31, 34, 32, 33,40,37,42"/>
		  </form>
			<div class="webcode">
			<form class="Webcodesearchform" action="https://www.lichtnet.de" method="post">
			  <input class="Webcode" type="text" name="" value="Webcode"/>
			  <button class="webcodesub" type="submit" name="" value="" title=""></button>
			</form>
		  </div>
		  
		</div> 	
		<a class="icon_menu" title="" href="#"></a>
		<nav class="nav">
<ul id="menu-mainmenu" class="menu"><li id="menu-item-21263" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-21263"><a href="/">home</a></li>
<li id="menu-item-21224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21224"><a href="/news-termine/">News &#038; Termine</a></li>
<li id="menu-item-21225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21225"><a href="/planung-technik/">Planung &#038; Technik</a></li>
<li id="menu-item-21226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21226"><a href="/forschung-lehre/">Forschung &#038; Lehre</a></li>
<li id="menu-item-21227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21227"><a href="/design-kunst/">Design &#038; Kunst</a></li>
<li id="menu-item-21228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21228"><a href="/branche-events/">Branche &#038; Events</a></li>
</ul>		
		  		</nav>
	</div>
    <div class="bar"><span><span>
    <a class="" href="http://76817.seu1.cleverreach.com/f/76817-152403/" target="_blank" title="newsletter">Newsletter</a>
    </span></span></div>
  </div>
</header>
        <section class="main_wrap">
            <div class="container clearfix">
                <div class="left_content">
                    <div class="box_first">
                        <h3 class="box_title">
						<span>News</span></h3>
                        <div class="box_content">
                            <h1>Casambi Awards 2019</h1>
                            <p>12.09.2019</p>
                                                    </div>
                    </div>
					<div class="box_bottom">
                                                <div id="box_article_1" class="box_article">
							                                    <div class="accordion-body no-toggle">
                                    <p><img class="alignnone size-medium wp-image-56589" src="/wp-content/uploads/casambi-award-300x280.jpg" alt="" width="300" height="280" /></p>
<p>Ab sofort und bis zum 12. Januar 2020 sind Einreeichungen für den Wettbewerb um die Casambi Awards 2019 möglich. Um die Awards können sich alle Beleuchtungslösungen bewerben, die mit einer Casambi-Lichtsteuerung arbeiten. Bewerber können beliebig viele Projekte einreichen. Es gibt keine Beschränkung hinsichtlich der Anwendungsart oder der geografischen Lage der Projekte. Sie sollten sich aber, so sie noch nicht fertig gestellt sind, mindestens in der Installationsphase befinden.</p>
<p>Eine Experten-Jury wird aus allen Einreichungen die Gewinner auswählen. Sie werden mit ihrem Profil und dem Projekt anschließend über die Marketing- und SocialMedia-Kanäle von Casambi sowie mit einer Veröffentlichung im Magazin » arc« promoted. Zudem gibt es ein festliches Dinner mit der Jury, die aus folgenden Personen besteht:</p>
<ul>
<li>Kai Piippo, Lighting Designer IALD, Head of Design ÅF Lighting</li>
<li>Pavlina Akritas, Associate Lighting Designer, Arup</li>
<li>Andrea Nava, Managing Director, Erco Italien</li>
<li>Marc Juarez, Technical Director Europe, Seoul Semiconductor</li>
<li>Paul James, Managing Director, [d]arc media</li>
</ul>
<p>Einreichungen sind mit einem <a href="https://casambi.us12.list-manage.com/track/click?u=5ccffb9636a33419c3ab5b7d5&amp;id=dfb2c095b6&amp;e=44aac2996c" target="_blank" rel="noopener"><span style="text-decoration: underline;">Formblatt</span></a> möglich. Es sollte ausgefüllt und zusammen mit zwei bis zehn Projektfotos (als Mailanhang oder Downloadlink) geschickt werden an:</p>
<p><a href="mailto:marketing@casambi.com" target="_blank" rel="noopener"><span style="text-decoration: underline;">marketing@casambi.com</span></a></p>
                                </div>
                            </div>
                            <hr class='black'/>
                    					</div>

                </div>
                <div class="right_content">
                    
                    					
					
                    <div id="floatzzzz">
                 					
                    <div class="socials clearfix">
                        <h3>Teilen &amp; Feedback</h3>
<div class="addthis_toolbox addthis_default_style ">
<ul class="clearfix">
<li class="sexy-facebook"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></li>
<li class="sexy-digg"><a class="addthis_button_google_plusone" g:plusone:size="medium"></a></li>
<li class="sexy-twitter"><a class="addthis_button_tweet"></a></li>
<li class="sexy-pinit"><a class="addthis_counter_pinterest"></a></li>
<li class="sexy-mailer"><a title="" href="mailto:licht.redaktion@pflaum.de" target="_blank">licht.redaktion@pflaum.de</a></li>
</ul>
</div>
<p class="p_js"><script type="text/javascript">// <![CDATA[
var addthis_config = {"data_track_addressbar":true};
// ]]></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54594da66753e56e"></script></p>
<div id="xunlei_com_thunder_helper_plugin_d462f475-c18e-46be-bd10-327458d045bd"></div>
                    </div>
                    <a href="#" title="" class="back_top yellow"></a>														
                    <div class="clear"></div>
                    </div>
                </div>
            </div>
        </section>
        <footer class="footer">
  <div class="footer_inner">
    <div class="container">
<div class="footer-image-slider"></div>
<div class="service">
<h4>Service &amp; Feedback</h4>
<span style="color: #ffffff;">Haben Sie Fragen an unsere Redaktion oder Ideen für diese Website oder das Magazin? Dann wenden Sie sich gerne direkt an uns per E-Mail:</span>
<a class="email" title="licht.redaktion@pflaum.de" href="mailto:licht.redaktion@pflaum.de">licht.redaktion@pflaum.de</a>

</div>
<div class="links">
<h4>intern</h4>
<ul>
	<li><a title="Über uns" href="/ueber-uns">Über uns</a></li>
	<li><a title="Redaktion und Netzwerk" href="/editing-and-network">Redaktion und Netzwerk</a></li>
	<li><a title="Kundenservice" href="/customer-service">Kundenservice</a></li>
	<li><a title="Mediaservice" href="/media-services">Mediavertrieb</a></li>
</ul>
</div>
<div class="links">
<h4 class="title_1">Service</h4>
<!--
<h4 class="title_2">test-abo</h4>
-->
<ul>
	<li><a title="Abo-Abschluss" href="/register/" target="_blank">Abo-Abschluss</a></li>
	<li><a title="Einzelheftbestellung" href="/einzelheftbestellung_/" target="_blank">Einzelheftbestellung</a></li>
	<li><a title="Newsletter" href="http://76817.seu1.cleverreach.com/f/76817-152403/" target="_blank">Newsletter</a></li>
	<li><a title="Verbände" href="/verbande_/">Verbände</a></li>
	<li><a title="Ausbildung" href="/ausbildungsseite_/">Ausbildung</a></li>
	<li><a title="LICHT-Jobs" href="/licht-jobs_/">LICHT-Jobs</a></li>
</ul>
<!--
	<li><a href="<?php //echo bloginfo('url')?>/branchenverzeichnis_/" title="Branchenverzeichnis ">Branchenverzeichnis </a></li>
-->

</div>
<div class="social">
<h4>Social</h4>
<ul>
	<li><a class="facebook" title="Facebook" href="https://www.facebook.com/lichtnet.de?fref=ts" target="_blank"><i></i>Facebook</a></li>
	<li><a class="twitter" title="Twitter" href="https://twitter.com/Pflaum_LICHT" target="_blank"><i></i>Twitter</a></li>
	<li style="display: none;"><a class="gplus" title="Google+" href="http://plus.google.com/" target="_blank"><i></i>Google+</a></li>
	<li style="display: none;"><a class="pinit" title="Pinterest" href="http://www.youtube.com/user/PflaumVerlag1919" target="_blank"><i></i>Pinterest</a></li>
</ul>
</div>
<div class="clear"></div>
<div class="footer_nav"><a title="Service und Feedback" href="services/">Service und Feedback</a>|
<a title="Redaktion und Netzwerk" href="/editing-and-network">Redaktion und Netzwerk</a>
<a title="Kundenservice" href="/customer-service">Kundenservice</a>|
<a title="Mediaservice" href="/media-services">Mediaservice</a>|</div>
<div class="footer_links">
<ul>
	<li><a title="AGB" href="/agb">AGB</a></li>
	<li>|<a title="Datenschutz" href="http://www.pflaum.de/datenschutz/" target="_blank">Datenschutz</a></li>
	<li>|<a title="Impressum" href="/impressum/">Impressum</a></li>
</ul>
</div>
</div>  </div>
  <div class="footnote">
    <p>lichtnet.de ist eine Publikation des Pflaum Verlags.</p>
  </div>
  <div style="display:none;">
		<a class="fancybox" id="regsuceess" href="https://www.lichtnet.de/reg-success/">regsuceess</a>
  </div>
</footer>

<!-- javascript -->
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/common.js"></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/jquery.uniform.js"></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/glDatePicker.js"></script>
<script type='text/javascript' src='https://www.lichtnet.de/wp-content/themes/default/js/custom.js'></script>
<script type='text/javascript' src='https://www.lichtnet.de/wp-content/themes/default/js/bootstrap-select.min.js'></script>
<script type='text/javascript' src='https://www.lichtnet.de/wp-content/themes/default/js/bootstrap-dropdown.js'></script>
<script type='text/javascript' src='https://www.lichtnet.de/wp-content/themes/default/js/jquery.fancybox-buttons.js'></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/retina.js"></script>




<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-60050715-1', 'lichtnet.de'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');
	(function($){
		$('.etracker-image-slider').click(function(){
			ga('send', {
				'hitType':       'event',
				'eventCategory': 'side-banner',
				'eventAction':   'click',
				'eventLabel':    $(this).attr('title') + ' <' + $(this).attr('href') + '>'
			});
		});
	})(jQuery);
</script>



<!-- :0,206 -->
    </div>
    </body>
    </html>
