<!doctype html>
<html xml:lang="de-DE" lang="de-DE" >
<head>
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
     	 
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>1:0 für ökologische LED-Technik | Lichtnet</title><link rel='dns-prefetch' href='//lichtnet.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lichtnet &raquo; Feed" href="https://www.lichtnet.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lichtnet &raquo; Kommentar-Feed" href="https://www.lichtnet.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaqueries244-css'  href='https://www.lichtnet.de/wp-content/themes/default/css-compiled/mediaqueries.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lichtnet.de/wp-content/themes/default/style.css" type="text/css"/><script type='text/javascript' src='/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='ajax-login-script-js-extra'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/www.lichtnet.de\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.lichtnet.de","loadingmessage":"Sending user info, please wait..."};
var ajax_login_object = {"ajaxurl":"https:\/\/www.lichtnet.de\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.lichtnet.de","loadingmessage":"Sending user info, please wait..."};
var ajax_login_object = {"ajaxurl":"https:\/\/www.lichtnet.de\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.lichtnet.de","loadingmessage":"Sending user info, please wait..."};
var ajax_login_object = {"ajaxurl":"https:\/\/www.lichtnet.de\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.lichtnet.de","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/default/js/ajax.js' id='ajax-login-script-js'></script>
<script type='text/javascript' src='/wp-content/plugins/gantry/js/mootools.js' id='mootools.js-js'></script>
<script type='text/javascript' src='/wp-content/themes/default/js/rokmediaqueries.js' id='/wp-content/themes/default/js/rokmediaqueries.js-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js' id='/wp-includes/js/jquery/jquery.js-js'></script>
<link rel="https://api.w.org/" href="https://www.lichtnet.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lichtnet.de/wp-json/wp/v2/posts/62822" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lichtnet.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lichtnet.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Für weniger Emissionen und Ressourcenverbrauch' href='/fuer-weniger-emissionen-und-ressourcenverbrauch/' />
<link rel='next' title='AKTUELLE AUSGABE 4 | 2022' href='/aktuelle-ausgabe-4-2022/' />
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="/10-fuer-oekologische-led-technik/" />
<link rel='shortlink' href='https://www.lichtnet.de/?p=62822' />
<link rel="alternate" type="application/json+oembed" href="https://www.lichtnet.de/wp-json/oembed/1.0/embed?url=%2F10-fuer-oekologische-led-technik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lichtnet.de/wp-json/oembed/1.0/embed?url=%2F10-fuer-oekologische-led-technik%2F&#038;format=xml" />
	<style type="text/css">
		<!--
a, ul.menu li .separator {color:#2698de;}.button, .readon, .readmore, button.validate, #member-profile a, #member-registration a, .formelm-buttons button, .btn-primary {border-color:#155d89;}.button, .readon, .readmore, button.validate, #member-profile a, #member-registration a, .formelm-buttons button, .btn-primary {background-color: #38a0e1; #38a0e1}
.button:hover, .readon:hover, .readmore:hover, button.validate:hover, #member-profile a:hover, #member-registration a:hover, .formelm-buttons button:hover, .btn-primary:hover {background-color: #52ade5; #52ade5}
.button:active, .readon:active, .readmore:active, button.validate:active, #member-profile a:active, #member-registration a:active, .formelm-buttons button:active, .btn-primary:active {background-color: #2193d9; #2193d9}

		-->
	</style>
	<script type="text/javascript">//<![CDATA[
window.addEvent('domready', function() {
				var switcher = document.id('gantry-viewswitcher');
				if (switcher) {
					switcher.addEvent('click', function(e) {
						e.stop();
						if ('0' == '0') document.id('gantry-viewswitcher').addClass('off');
						else $('gantry-viewswitcher').removeClass('off');
						Cookie.write('gantry-unknown-switcher', '0');
						window.location.reload();
					});
				}
		
});	//]]></script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="keywords" content="" /> 
	<meta name="description" content="" />
	
	<link rel="icon" href="/favicon.ico" mce_href="/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/favicon.ico" mce_href="/favicon.ico" type="image/x-icon">

    <!-- styles -->
	<link href='//fonts.googleapis.com/css?family=Oxygen:400,300,700' rel='stylesheet' type='text/css'>	
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/jquery.fancybox.css">
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/uniform.default.css">
	<link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/bootstrap-select.css">
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/glDatePicker.default.css">
	<link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/jquery.fancybox-buttons.css">
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/global.css">
    <link rel="stylesheet" type="text/css" href="https://www.lichtnet.de/wp-content/themes/default/css/responsive.css">
    	
	
	
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
    <script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/respond.min.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var current_url = "https://www.lichtnet.de";
        var current_url2 =  "https://www.lichtnet.de";
        //alert(current_url2);
        var loaclurl = "https://www.lichtnet.de";
    </script>	



	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MRMJ2XW');</script>

<script type='text/javascript' src="//data-de5824e84b.lichtnet.de/iomm/latest/bootstrap/stub.js"></script>

</head>
    <body  class="post-template-default single single-post postid-62822 single-format-standard CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org) logo-type-gantry headerstyle-dark font-family-helvetica font-size-is-default layout-mode-responsive col12">
    <div class="page_wrap">
        
<header class="header">
  <div class="header-image-slider">
    <ul>
					<li class="left"><div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="https://lichtwoche-muenchen.de/" target="_blank" title="20220222_20221108_lichtwoche_2022_fsb"><img src="/wp-content/uploads/2022_Lichtwoche_Fullsizebanner.png" title="20220222_20221108_lichtwoche_2022_fsb"></a></div></div></li>
			<li class="right"><div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="https://www.lichtnet.de/abo/" target="_blank" title="20220401-20220430 licht magazin"><img src="/wp-content/uploads/LICHT_Banner_720x120_weisser-Hintergrund.png" title="20220401-20220430 licht magazin"></a></div></div></li>
		    </ul>
  </div>
  <div class="container">

		<div class="zj_header-image-slider">
			<div class="banner_rotation"><div class="banner_rotation_item"><a class="etracker-image-slider" href="https://www.jung-group.com/de-DE/Produkte/Loesungen/Displaygeraete/Smart-Panel-8/?utm_source=lichtnet&utm_medium=banner&utm_campaign=sp8&utm_term=mai_2022#Sensoren" target="_blank" title="20220501_20220531_Premium_jung"><img src="/wp-content/uploads/Jung_Premiumbanner_Mai-2022_940x210px_V3.gif" title="20220501_20220531_Premium_jung"></a></div><div class="banner_rotation_item" style="display: none;"><a class="etracker-image-slider" href="https://www.jung.de/10829/produkte/technik/displaygeraete/smart-panel-8/?utm_source=lichtnet&utm_medium=premiumbanner&utm_campaign=SP8_mai_2022#neu" target="_blank" title="20220501_20220531_premium_mentor"><img src="/wp-content/uploads/Mentor_PremiumBanner_2022_940x210_RZ.gif" title="20220501_20220531_premium_mentor"></a></div></div>		</div>

		<div class="header_slider_left">
			  			  			  			  
	</div>
	<div class="header_slider_right">
	  	  	  	  	</div>
	<div class="container_sub">  
		<div class="logo">
		   <h1><a href="https://www.lichtnet.de"><img src="https://www.lichtnet.de/wp-content/themes/default/img/logo.png" title="Lichnet" alt="Lichnet" /></a></h1>
		 </div>
			 
		<div class="top_menu">
		
		  <a class="icon_register"  href="https://www.lichtnet.de/licht-jobs_/" title="LICHT JOBS">LICHT JOBS</a>	  
		<a class="icon_register" href="https://www.lichtnet.de/abo/" target="_blank" title="ABO">ABO</a>
		  <a class="icon_register"  href="https://www.lichtnet.de/services/" title="SERVICE">SERVICE</a>	  	  
		  
		</div>
		<div class="clear"></div>
		<div class="search">
		  <form class="searchsuche" action="https://www.lichtnet.de" method="get">
			<input type="text" name="s" id="s" value="Suche"/>
			<button type="submit" id="hsub" name="" value="" title=""></button>
			<input type="hidden" name="cat" id="cat" value="12,27, 29, 28, 30, 35,38, 31, 34, 32, 33,40,37,42"/>
		  </form>
			<div class="webcode">
			<form class="Webcodesearchform" action="https://www.lichtnet.de" method="post">
			  <input class="Webcode" type="text" name="" value="Webcode"/>
			  <button class="webcodesub" type="submit" name="" value="" title=""></button>
			</form>
		  </div>
		  
		</div> 	
		<a class="icon_menu" title="" href="#"></a>
		<nav class="nav">
<ul id="menu-mainmenu" class="menu"><li id="menu-item-21263" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-21263"><a href="/">home</a></li>
<li id="menu-item-21224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21224"><a href="/news-termine/">News &#038; Termine</a></li>
<li id="menu-item-21225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21225"><a href="/planung-technik/">Planung &#038; Technik</a></li>
<li id="menu-item-21226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21226"><a href="/forschung-lehre/">Forschung &#038; Lehre</a></li>
<li id="menu-item-21227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21227"><a href="/design-kunst/">Design &#038; Kunst</a></li>
<li id="menu-item-21228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21228"><a href="/branche-events/">Branche &#038; Events</a></li>
</ul>		
		  		</nav>
	</div>
    <div class="bar"><span><span>
    <a class="" href="http://76817.seu1.cleverreach.com/f/76817-152403/" target="_blank" title="newsletter">Newsletter</a>
    </span></span></div>
  </div>
</header>
        <section class="main_wrap">
            <div class="container clearfix">
                <div class="left_content">
                    <div class="box_first">
                        <h3 class="box_title">
						<span>News</span></h3>
                        <div class="box_content">
                            <h1>1:0 für ökologische LED-Technik</h1>
                            <p>18.05.2022</p>
                                                    </div>
                    </div>
					<div class="box_bottom">
                                                <div id="box_article_1" class="box_article">
							                                    <div class="accordion-body no-toggle">
                                    <p><strong>Der globale Lichtplayer und der Champions-League-Teilnehmer kooperieren bei der Umrüstung auf ökologische LED-Technik und starten eine breite Nachhaltigkeitsinitiative für die gesamte »Bayer 04-Familie« mit Fans, Jugend, Frauen und allen Mitarbeitenden.</strong></p>
<div class="box_bild"> <div class="img_box"><a href="https://www.lichtnet.de/wp-content/uploads/LEDVANCE_BAYER04.jpg" rel="fancybox-button" class="fancybox-button icon_zoom" title=""  id=""></a><img src="https://www.lichtnet.de/wp-content/uploads/LEDVANCE_BAYER04.jpg" alt="" title=""></div><p>Von links nach rechts: Fernando Carro de Prada, Vorsitzender der Geschäftsführung, Bayer 04 Leverkusen Fußball GmbH / Dr. Oliver Vogler, Managing Director Europe West, LEDVANCE / Erol Kirilmaz, Chief Sales and Marketing Officer, LEDVANCE / Rudi Völler, Geschäftsführer Sport, Bayer 04 Leverkusen Fußball GmbH (Bild: LEDVANCE)</p></div>
<p>Unter anderem mit einer umfassenden LEDifizierung der Sportstättenbeleuchtung unterstützt LEDVANCE das Engagement des Traditionsclubs Bayer 04 Leverkusen in Sachen ökologischer, sozialer und gesellschaftlicher Nachhaltigkeit. Im Rahmen der zweijährigen Partnerschaft erfolgt die Umrüstung auf LED-Technik, um neben der hundertprozentigen Ökostrom-Nutzung auch auf maximale Energieeinsparung zu setzen – die Vorbereitungen für die kommende Saison laufen bereits. Davon soll jeder profitieren: die Jugend- und Frauen-Mannschaften, die Mitarbeitenden, die Profis und die Fans.</p>
<p>»Bayer 04 setzt sich schon lange mit dem verantwortungsvollen Umgang mit Ressourcen auseinander, speziell in Bezug auf ein nachhaltiges Stadion- und Spieltag-Management sind wir sehr aktiv. Mit LEDVANCE haben wir nun einen Partner an der Seite, der uns auf diesem Weg mit seiner Expertise und seinen Produkten perfekt unterstützen kann«, so Fernando Carro, Vorsitzender der Geschäftsführung von Bayer 04 Leverkusen.</p>
<p>Der Werksklub ist in den vergangenen Jahren unter anderem auf einen Hybridrasen umgestiegen, hat Mehrwegbecher eingeführt und E-Ladesäulen errichtet. »Wir freuen uns, mit LEDVANCE einen renommierten Experten aus der Lichtbranche gewonnen zu haben, der die zukunftssichere Umrüstung unserer Infrastruktur zuverlässig umsetzt.«</p>
<p>Eines der ersten Projekte kommt den Bundesliga-Frauen zugute: Die Beleuchtungsstärke des Flutlichts im Ulrich-Haberland-Stadion wird von 500 lx auf 800 lx erhöht, um die Level D-Richtlinien der UEFA zu erfüllen. Bei der Modernisierung des vereinseigenen Leistungszentrums Kurtekotten steht die Jugend im Fokus und von den Lösungen für eine verbesserte Licht- und Luftqualität profitieren die Mitarbeiter der Geschäftsstelle.</p>
<p>Die Installation von Human Centric Lighting, einer innovativen biodynamischen Lichttechnik, im Kraftraum und den Kabinen erfolgt für die Profis. Mit der farbigen Inszenierung erfahren zudem der Spielertunnel sowie der Gang der VIP-Gäste auf die Tribüne eine emotionale Aufwertung.</p>
<p>Abgerundet wird das Gesamtpaket durch eine Informationskampagne für Fans und Medien: Mit der Zahl des Tages präsentiert LEDVANCE an Spieltagen Wissenswertes aus dem Bereich Nachhaltigkeit, um für das Thema zu sensibilisieren und zu nachhaltigem Handeln aufzurufen, auch über das Thema Licht hinaus.</p>
<p>»Für einen Traditionsverein wie Bayer 04 Leverkusen ein so spannendes und umfangreiches Nachhaltigkeitsprojekt umsetzen zu dürfen, erfüllt uns mit Stolz«, sagt Dr. Oliver Vogler, Managing Director bei LEDVANCE. »Gleichzeitig können wir die Kanäle und das breite Netzwerk von Bayer 04 nutzen, um eine hohe Aufmerksamkeit für unsere innovativen und nachhaltigen Beleuchtungslösungen zu generieren.«</p>
<p><a href="https://li.rpv.media/281" target="_blank" rel="noopener"><span style="text-decoration: underline;">www.ledvance.com</span></a></p>
                                </div>
                            </div>
                            <hr class='black'/>
                    					</div>

                </div>
                <div class="right_content">
                    
                    					
					
                    <div id="floatzzzz">
                 					
                    <div class="socials clearfix">
                        <h3>Teilen &amp; Feedback</h3>
<div class="addthis_toolbox addthis_default_style ">
<ul class="clearfix">
<li class="sexy-facebook"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></li>
<li class="sexy-digg"><a class="addthis_button_google_plusone" g:plusone:size="medium"></a></li>
<li class="sexy-twitter"><a class="addthis_button_tweet"></a></li>
<li class="sexy-pinit"><a class="addthis_counter_pinterest"></a></li>
<li class="sexy-mailer"><a title="" href="mailto:licht.redaktion@pflaum.de" target="_blank">licht.redaktion@pflaum.de</a></li>
</ul>
</div>
<p class="p_js"><script type="text/javascript">// <![CDATA[
var addthis_config = {"data_track_addressbar":true};
// ]]></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54594da66753e56e"></script></p>
<div id="xunlei_com_thunder_helper_plugin_d462f475-c18e-46be-bd10-327458d045bd"></div>
                    </div>
                    <a href="#" title="" class="back_top yellow"></a>														
                    <div class="clear"></div>
                    </div>
                </div>
            </div>
        </section>
        <footer class="footer">
  <div class="footer_inner">
    <div class="container">
<div class="footer-image-slider"></div>
<div class="service">
<h4>Service &amp; Feedback</h4>
<span style="color: #ffffff;">Haben Sie Fragen an unsere Redaktion oder Ideen für diese Website oder das Magazin? Dann wenden Sie sich gerne direkt an uns per E-Mail:</span>
<a class="email" title="licht.redaktion@pflaum.de" href="mailto:licht.redaktion@pflaum.de">licht.redaktion@pflaum.de</a>

</div>
<div class="links">
<h4>intern</h4>
<ul>
	<li><a title="Über uns" href="/ueber-uns">Über uns</a></li>
	<li><a title="Redaktion und Netzwerk" href="/editing-and-network">Redaktion und Netzwerk</a></li>
	<li><a title="Kundenservice" href="/customer-service">Kundenservice</a></li>
	<li><a title="Mediaservice" href="/media-services">Mediavertrieb</a></li>
</ul>
</div>
<div class="links">
<h4 class="title_1">Service</h4>
<!--
<h4 class="title_2">test-abo</h4>
-->
<ul>
	<li><a title="Abo-Abschluss" href="/register/" target="_blank">Abo-Abschluss</a></li>
	<li><a title="Einzelheftbestellung" href="/einzelheftbestellung_/" target="_blank">Einzelheftbestellung</a></li>
	<li><a title="Newsletter" href="http://76817.seu1.cleverreach.com/f/76817-152403/" target="_blank">Newsletter</a></li>
	<li><a title="Verbände" href="/verbande_/">Verbände</a></li>
	<li><a title="Ausbildung" href="/ausbildungsseite_/">Ausbildung</a></li>
	<li><a title="LICHT-Jobs" href="/licht-jobs_/">LICHT-Jobs</a></li>
</ul>
<!--
	<li><a href="<?php //echo bloginfo('url')?>/branchenverzeichnis_/" title="Branchenverzeichnis ">Branchenverzeichnis </a></li>
-->

</div>
<div class="social">
<h4>Social</h4>
<ul>
	<li><a class="facebook" title="Facebook" href="https://www.facebook.com/lichtnet.de?fref=ts" target="_blank"><i></i>Facebook</a></li>
	<li><a class="twitter" title="Twitter" href="https://twitter.com/Pflaum_LICHT" target="_blank"><i></i>Twitter</a></li>
	<li style="display: none;"><a class="gplus" title="Google+" href="http://plus.google.com/" target="_blank"><i></i>Google+</a></li>
	<li style="display: none;"><a class="pinit" title="Pinterest" href="http://www.youtube.com/user/PflaumVerlag1919" target="_blank"><i></i>Pinterest</a></li>
</ul>
</div>
<div class="clear"></div>
<div class="footer_nav"><a title="Service und Feedback" href="services/">Service und Feedback</a>|
<a title="Redaktion und Netzwerk" href="/editing-and-network">Redaktion und Netzwerk</a>
<a title="Kundenservice" href="/customer-service">Kundenservice</a>|
<a title="Mediaservice" href="/media-services">Mediaservice</a>|</div>
<div class="footer_links">
<ul>
	<li><a title="AGB" href="/agb">AGB</a></li>
	<li>|<a title="Datenschutz" href="http://www.pflaum.de/datenschutz/" target="_blank">Datenschutz</a></li>
	<li>|<a title="Impressum" href="/impressum/">Impressum</a></li>
</ul>
</div>
</div>  </div>
  <div class="footnote">
    <p>lichtnet.de ist eine Publikation des Pflaum Verlags.</p>
  </div>
  <div style="display:none;">
		<a class="fancybox" id="regsuceess" href="https://www.lichtnet.de/reg-success/">regsuceess</a>
  </div>
</footer>

<!-- javascript -->
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/common.js"></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/jquery.bxslider.min.js"></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/jquery.uniform.js"></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/glDatePicker.js"></script>
<script type='text/javascript' src='https://www.lichtnet.de/wp-content/themes/default/js/custom.js'></script>
<script type='text/javascript' src='https://www.lichtnet.de/wp-content/themes/default/js/bootstrap-select.min.js'></script>
<script type='text/javascript' src='https://www.lichtnet.de/wp-content/themes/default/js/bootstrap-dropdown.js'></script>
<script type='text/javascript' src='https://www.lichtnet.de/wp-content/themes/default/js/jquery.fancybox-buttons.js'></script>
<script type="text/javascript" src="https://www.lichtnet.de/wp-content/themes/default/js/retina.js"></script>



<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRMJ2XW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script type='text/javascript' src='//data-de5824e84b.lichtnet.de/iomm/latest/manager/base/es5/bundle.js'></script>
<script>
	IOMm('configure', { st: 'licht', dn: 'data-de5824e84b.lichtnet.de',  mh:5 });
	IOMm('pageview', {} );
</script>


<!-- :0,240 -->    </div>
    </body>
    </html>
